Ujævnhed under kørsel

Besvar
Patricia91
Helt nyt medlem
Indlæg: 2
Tilmeldt: 8. feb 2019, 08:56
Geografisk region: Østjylland
VCDS ejer: Nej
Has thanked: 0
Been thanked: 0

Ujævnhed under kørsel

Indlæg af Patricia91 » 11. jul 2019, 15:19

Hej

Jeg har en Seat Altea 1.9.

For ca. 2 måneder siden, regnede det en hel del og tordnede. Bilen havde nok stået ude i 7 timer, og da jeg skulle til at køre hjem, begyndte den pludselig at opføre sig sært.
Efter 5 minutters kørsel begyndte den at hakke i kørslen, nærmest som om den tabte trækkraft, men så fik den det tilbage igen ret hurtigt. Og når den gjorde det gik der ca. 10 sek til den gjorde det igen. Tilsidst ender den med at dø, og da jeg prøver at starte den igen, tænder den med det samme. Men når koblingen slippes og den skal til at tage fat, dør den bare helt.

Jeg lod den hente af autohjælp og næste dag var der intet. Og der kunne ikke findes nogen fejl.

Her i dag, havde den så stået ude i regn igen. Jeg når at køre 5 minutter igen, hvorefter den begynder på det samme igen. Herefter prøver jeg at køre ind til siden og slukke for den, vente 2 minutter inden jeg sætte nøglen i for at tænder. Den vil ikke rigtig tage fat. Men får den tvunget i gang og så begynder den jo at lyse i diesel forvarmeren.

Men da jeg køre den på værksted kan de igen intet finde. Og de siger fejlen skal være der før de kan gøre noget....
Så ved snart ikke hvad jeg skal gøre, for det ved at være ret træls??
Har en ide om det måske er noget fugt der kommer ind og driller, men ved ik?

Nogen som har ideer til hvad det kan være? Der ingen motorlampe som lyser, og der ikke fundet inaktive fejl

Brugeravatar
Blackfinger
Meget aktiv medlem
Indlæg: 8206
Tilmeldt: 15. jun 2008, 12:25
Geografisk region: Østjylland
VCDS ejer: Ja
Geografisk sted: Århus
Has thanked: 13 times
Been thanked: 139 times

Re: Ujævnhed under kørsel

Indlæg af Blackfinger » 11. jul 2019, 18:39

Forvarmelampen er motorlampen på den bil. Jeg har svært ved at tro at der ikke er logget en fejl når den har været tændt. Uden en fejlkode er det svært at fejlfinde over internettet.

Skal jeg komme med et vildt gæt så kunne det være krumtappositions-sensoren, eller ledningerne til den.

Besvar

Tilbage til "Motor"