Pioneer MVH-A210BT forbliver tændt efter slukket og låst bil

Alt vedr. MFD, Navi, DVD, TV, skærme mv.
Besvar
Moellen88
Helt nyt medlem
Indlæg: 4
Tilmeldt: 18. jun 2020, 14:20
Geografisk region: Østjylland
VCDS ejer: Nej
Has thanked: 0
Been thanked: 0

Pioneer MVH-A210BT forbliver tændt efter slukket og låst bil

Indlæg af Moellen88 » 27. jun 2020, 21:09

Hej alle sammen

Jeg har lige opgraderet min radio i min Polo R6 fra 2011, men uanset hvordan jeg gør med ledning sammensætning forbliver den tændt efter bilen er slukket ... har virkelig søgt overalt både her og på nettet generelt, men kan ikke komme frem til en løsning ... Jeg ligger lige nogle billeder så i kan se hvad det er jeg har at gøre med, og håber i kan hjælpe mig her, for vil være rigtig træt af ikke at kunne starte bilen en eller anden morgen hvor man har lidt travlt 😅
20200627_211120.jpg
20200627_211139.jpg
20200627_211203.jpg
20200627_211410.jpg
20200627_211511.jpg
20200627_211308.jpg
20200627_211248.jpg
20200627_211845.jpg
20200627_211855.jpg
20200627_211907.jpg
20200627_220337.jpg
20200627_212008.jpg
20200627_212450.jpg
20200627_212515.jpg
Men af hvad jeg kan forstå, så skulle den der hedder "safe" på den gamle radio svare til den der styrer tændingen, og den der hedder "+B" være den konstante strøm fra batteriet ...
Og som det fremgår både på billede nummer 11 og af manualen for radioen kan man bytte om på konstanten og tændingen, og dette har jeg prøvet dog uden held ...

Håber i kan hjælpe mig
Fortsat god weekend
Du har ikke tilladelse til at få vist vedhæftede filer i dette indlæg.

BrianDS
Aktiv medlem
Indlæg: 2209
Tilmeldt: 20. mar 2010, 14:12
Geografisk region: Vestjylland
VCDS ejer: Nej
Has thanked: 1453 times
Been thanked: 235 times

Re: Pioneer MVH-A210BT forbliver tændt efter slukket og låst bil

Indlæg af BrianDS » 28. jun 2020, 11:10

Gul og rød plejer at være dem der skal byttes, den ene er konstant + den anden er tændings +

Prøv lige at måle på de to hvornår der er spænding (mål med et multimeter eller lignende fra stel) så kan du se om det virker.

Hvis der er konstant strøm i begge, skal du muligvis have trukket en ny ledning fra sikringsboksen (klemme 15)

Jay-Jay
Nyt medlem
Indlæg: 256
Tilmeldt: 22. jun 2008, 08:30
Geografisk region: Sydsjælland
VCDS ejer: Nej
Has thanked: 32 times
Been thanked: 12 times

Re: Pioneer MVH-A210BT forbliver tændt efter slukket og låst bil

Indlæg af Jay-Jay » 28. jun 2020, 11:15

Men er det ikke det TS skriver nederst, at han har prøvet?
Jeg har samme problem i min Passat 3c, og der hjælper det nemlig ikke at bytte om på de to.
Men jeg vil da prøve at trække en ny ledning fra klemme 15, som du skriver..

BrianDS
Aktiv medlem
Indlæg: 2209
Tilmeldt: 20. mar 2010, 14:12
Geografisk region: Vestjylland
VCDS ejer: Nej
Has thanked: 1453 times
Been thanked: 235 times

Re: Pioneer MVH-A210BT forbliver tændt efter slukket og låst bil

Indlæg af BrianDS » 28. jun 2020, 13:00

Jay-Jay skrev:Men er det ikke det TS skriver nederst, at han har prøvet?
Jeg har samme problem i min Passat 3c, og der hjælper det nemlig ikke at bytte om på de to.
Men jeg vil da prøve at trække en ny ledning fra klemme 15, som du skriver..
Muligvis, jeg synes ikke det fremgår at der er målt på om der er konstant plus eller tændings plus? Billede

Med CANBUS kan det være anderledes end før, fordi den ikke er styret direkte med tændings plus. Derfor kan det være nødvendigt at trække en ny ledning fra klemme 15 som giver tændings plus

larsfv
Medlem
Indlæg: 674
Tilmeldt: 17. jun 2008, 10:53
Geografisk region: København
VCDS ejer: Nej
Geografisk sted: Søborg
Has thanked: 3 times
Been thanked: 18 times

Re: Pioneer MVH-A210BT forbliver tændt efter slukket og låst bil

Indlæg af larsfv » 29. jun 2020, 08:06

Ja og ellers slukker den nok efter 15 min når alt går i dvale og Can-bus lukker ned....


Sent from my iPhone using Tapatalk Pro
These users thanked the author larsfv for the post:
BrianDS

Besvar

Tilbage til "Multimedie/Navi"