Dato og tid er 20. aug 2017, 22:06




Svar p√• emne  [ 31 indl√¶g ]  G√• til side 1, 2  N√¶ste
 Webasto EVO 5 - lidt eller ingen varme 
Forfatter besked
Helt nyt medlem

Tilmeldt: 6. mar 2015, 07:29
Indlæg: 44
Geografisk region: Nordsjælland
VCDS ejer: Nej
Share on FacebookShare on TwitterShare on Google+
 Webasto EVO 5 - lidt eller ingen varme
Hejsa

Jeg fik sidste √•r monteret et Webasto EVO 5 (5.2 kw) i min Golf 6 .. det har aldrig rigtig k√łrt optimalt, og i √•r er den s√¶rlig gal (tak for en mild vinter).
Kabinen bliver ikke varm og vandet ej heller .. den kan dog fjerne lette isninger, men jeg havde nok forventet en varm kabine og en varm driftstemp. i motoren.

Min bil har fuldautomatisk klimaanlæg, og jeg plejer at sætte den til high og vindue.

Nogle gange kan kabinen virke varm ..

Typisk drifttid er 20-30 minutter.

Den siger en m√¶rkelig klik-klik-klik lyk fra h√łjreside omkring passagers√¶det.
Fyr k√łrer fint - kan lugte diesel udst√łdning n√•r jeg stopper og bilen f√•r t√¶nding.

Er der nogen eksperter der kan kigge på det i det Nordsjællandske?

Venligst,

Michael


5. jan 2017, 17:11
Profil
Admin
Brugeravatar

Tilmeldt: 13. jun 2008, 20:20
Indlæg: 875
Geografisk sted: Struer/Thisted
Geografisk region: Vestjylland
VCDS ejer: Ja
Indl√¶g Re: Webasto EVO 5 - lidt eller ingen varme
Klik lydene er sikkert fra pumpen til fyret. Det er normalt.

M√•ske det n√¶rmere er en termostat i dit k√łlesystem som g√łr at den skal varme det hele op....?

_________________
Mvh
KMDTHY
Superb TDI DSG Elegance
Lupo 3L
NEtechVCDS - Vestjylland


5. jan 2017, 17:18
Profil Hjemmeside
Helt nyt medlem

Tilmeldt: 6. mar 2015, 07:29
Indlæg: 44
Geografisk region: Nordsjælland
VCDS ejer: Nej
Indl√¶g Re: Webasto EVO 5 - lidt eller ingen varme
Tak for svar.

Jeg kan f√łlge op med, at her til aften da jeg skulle k√łre fra arbejde, der havde fyret st√•et t√¶ndt 28 minutter.
Da jeg kom ud til bilen, s√• blinkede katastrofeblinket (ved ikke om den har triggeret alarmen eller lign. - men selv hvis det var tilf√¶ldet, s√• har den aldrig st√•et og blinket?) og der var en kraftlig lugt af udst√łdning i kabinen.

Varmen var der tilgeng√¶ld ikke noget af .. hverken i k√łler eller i kabine.

Da jeg s√• k√łrte hjem, en tur p√• godt 45 min., s√• var k√łler temp. kun oppe p√• godt 60 grader.
Olie temp. tæt på det samme .. det er da helt sort, at små 6 graders frost kan invalidere en VW Golf på den måde?!

Er sgu lidt nerv√łs ved det oliefyr .. hvis nogen har mod p√• det, s√• kaster jeg gerne noget m√łnt efter en kvalificeret gennemsyn.

Venligst,

Michael


Vedhæftede filer:
20170105_181501.jpg
20170105_181501.jpg [ 53.83 KiB | Vist 1947 gange ]
5. jan 2017, 18:28
Profil
Helt nyt medlem

Tilmeldt: 6. mar 2015, 07:29
Indlæg: 44
Geografisk region: Nordsjælland
VCDS ejer: Nej
Indl√¶g Re: Webasto EVO 5 - lidt eller ingen varme
KMDTHY skrev:
Klik lydene er sikkert fra pumpen til fyret. Det er normalt.

M√•ske det n√¶rmere er en termostat i dit k√łlesystem som g√łr at den skal varme det hele op....?


Super med det svar; har altid undret mig over den mærkelige lyd .. :-)


5. jan 2017, 18:28
Profil
Admin
Brugeravatar

Tilmeldt: 13. jun 2008, 20:20
Indlæg: 875
Geografisk sted: Struer/Thisted
Geografisk region: Vestjylland
VCDS ejer: Ja
Indl√¶g Re: Webasto EVO 5 - lidt eller ingen varme
Du har en defekt termostat. Kan se den er med DSG.

Måske det er termostaten til gearkassen. I hvert fald en klassiker.

Se med her: http://vagcars.dk/phpbb/viewtopic.php?f=70&t=77046

_________________
Mvh
KMDTHY
Superb TDI DSG Elegance
Lupo 3L
NEtechVCDS - Vestjylland


5. jan 2017, 18:33
Profil Hjemmeside
Helt nyt medlem

Tilmeldt: 6. mar 2015, 07:29
Indlæg: 44
Geografisk region: Nordsjælland
VCDS ejer: Nej
Indl√¶g Re: Webasto EVO 5 - lidt eller ingen varme
KMDTHY skrev:
Du har en defekt termostat. Kan se den er med DSG.

Måske det er termostaten til gearkassen. I hvert fald en klassiker.

Se med her: http://vagcars.dk/phpbb/viewtopic.php?f=70&t=77046


Det var pokkers .. alts√•, det er f√łrste gang den ikke har kunne komme op i temp., men fair nok, det er ogs√• f√łrste gang det er har v√¶ret "koldt".
Det er bare mærkeligt; den har været til service for et par måneder siden .. må nok hellere lade være med at bruge fyret indtil da.

Nogle her i forumet som kan l√łse det som KMDTHY beskriver?
Eller skal jeg se om min lokale mekaniker kan finde ud af en sådan Golf?

Der har godt nok v√¶ret meget b√łvl med VW i fht. Toyota .. hvis jeg skal have skiftet denne termostat, s√• er det i halen efter br√¶ndstofpumpe og en eller anden pumpe der fik den gule lampe til at lyse (han sagde der var to pumper til varmen - det var en af dem).

Jep - aner intet om biler; f√łrer dem kun :-)


5. jan 2017, 18:47
Profil
Helt nyt medlem

Tilmeldt: 6. mar 2015, 07:29
Indlæg: 44
Geografisk region: Nordsjælland
VCDS ejer: Nej
Indl√¶g Re: Webasto EVO 5 - lidt eller ingen varme
I dag fors√łgte jeg s√• (kortvarigt) at starte fyret.

Igen, fyret starter fint, men jeg kunne m√¶rke og h√łre, at bl√¶serne ikke k√łrte.
Der lugter tilgeng√¶ld f√¶lt af udst√łdning i kabinen .. ringer til dem der installerede fyret .. det virker underligt.


6. jan 2017, 13:31
Profil
Helt nyt medlem

Tilmeldt: 17. jul 2011, 00:11
Indlæg: 26
Geografisk region: Vestsjælland
VCDS ejer: Nej
Indl√¶g Re: Webasto EVO 5 - lidt eller ingen varme
gimlichael skrev:
I dag fors√łgte jeg s√• (kortvarigt) at starte fyret.

Igen, fyret starter fint, men jeg kunne m√¶rke og h√łre, at bl√¶serne ikke k√łrte.
Der lugter tilgeng√¶ld f√¶lt af udst√łdning i kabinen .. ringer til dem der installerede fyret .. det virker underligt.


Er det bl√¶seren i kabinen der ikke k√łrer?


Sent from my iPhone using Tapatalk


7. jan 2017, 10:36
Profil
Aktiv medlem

Tilmeldt: 18. nov 2011, 19:29
Indlæg: 3647
Geografisk region: Sydsjælland
VCDS ejer: Nej
Indl√¶g Re: Webasto EVO 5 - lidt eller ingen varme
kabinebl√¶seren skal jo f√łrst starte op n√•r k√łlerv√¶sken er varm Er vist tidsstyret men kan ikke huske hvor l√¶nge det er fyret k√łrer f√łr det sender signal til kabinebl√¶seren

Hvis der lugter af udst√łdning i kabinen s√• har de ikke v√¶ret specielt heldige da de monterede fyrets udst√łdning

_________________
...Er fordi de har monteret en idiotisk gearindikator der beder en om at lade motoren sejtrække sig ihjel.
Der er hverken br√¶ndstof√łkonomi eller total√łkonomi i at f√łlge anvisningerne.


7. jan 2017, 13:45
Profil
Helt nyt medlem

Tilmeldt: 6. mar 2015, 07:29
Indlæg: 44
Geografisk region: Nordsjælland
VCDS ejer: Nej
Indl√¶g Re: Webasto EVO 5 - lidt eller ingen varme
MBU skrev:
gimlichael skrev:
I dag fors√łgte jeg s√• (kortvarigt) at starte fyret.

Igen, fyret starter fint, men jeg kunne m√¶rke og h√łre, at bl√¶serne ikke k√łrte.
Der lugter tilgeng√¶ld f√¶lt af udst√łdning i kabinen .. ringer til dem der installerede fyret .. det virker underligt.


Er det bl√¶seren i kabinen der ikke k√łrer?


Sent from my iPhone using Tapatalk


Ja, det var blæserne i kabinen .. men som ph skriver, så kan det godt være, at det er pga. min hurtige test.
T√łr blot ikke have fyret t√¶ndt i 30 min. igen .. er bange for bilen br√¶nder af eller lign. med disse defekter.


8. jan 2017, 16:18
Profil
Helt nyt medlem

Tilmeldt: 6. mar 2015, 07:29
Indlæg: 44
Geografisk region: Nordsjælland
VCDS ejer: Nej
Indl√¶g Re: Webasto EVO 5 - lidt eller ingen varme
ph skrev:
kabinebl√¶seren skal jo f√łrst starte op n√•r k√łlerv√¶sken er varm Er vist tidsstyret men kan ikke huske hvor l√¶nge det er fyret k√łrer f√łr det sender signal til kabinebl√¶seren

Hvis der lugter af udst√łdning i kabinen s√• har de ikke v√¶ret specielt heldige da de monterede fyrets udst√łdning


Det lyder plausibelt med kabinebl√¶serne .. den havde kun v√¶ret t√¶ndt en 5 min. tid .. i fht. udst√łdning; s√• er problemet f√łrst opst√•et EFTER den nu ikke varmer k√łlerv√¶ske/kabine mere.

I fht. k√łlerv√¶ske; hvor meget skal der v√¶re p√•? T√¶nker om det evt. kan v√¶re s√•dan noget?
Bilen har for nylig været til service hvor de tjekkede og påfyldte .. men når jeg kigger ned til motoren, så var den lige under middel ..


8. jan 2017, 16:21
Profil
Aktiv medlem

Tilmeldt: 18. nov 2011, 19:29
Indlæg: 3647
Geografisk region: Sydsjælland
VCDS ejer: Nej
Indl√¶g Re: Webasto EVO 5 - lidt eller ingen varme
gimlichael skrev:

Ja, det var blæserne i kabinen .. men som ph skriver, så kan det godt være, at det er pga. min hurtige test.
T√łr blot ikke have fyret t√¶ndt i 30 min. igen .. er bange for bilen br√¶nder af eller lign. med disse defekter.

Hvilke defekter?
indtil nu har du vist kun skrevet at den ikke bliver så varm som du havde forventet
og svarene har v√¶ret defekt/ √•ben termostat s√• det varme vand fosser ud i k√łleren...
Hvis d√©t er det eneste som den "fejler" s√• kan fyret k√łre fra nu af til juleaften uden at bilen br√¶nder

Start fyret, vent 8.min., g√• ud og h√łr om fyret k√łrer!
Hvis det k√łrer s√• m√¶rk p√• √łverste og nederste k√łlerslange ud til k√łleren i fronten af bilen og p√• de 2.slanger som det lyder til at der g√•r til gearkassek√łleren, de skal umiddelbart alle v√¶re kolde.
Er der et af de sæt som er varme, så tænker jeg at du har fundet fejlen

_________________
...Er fordi de har monteret en idiotisk gearindikator der beder en om at lade motoren sejtrække sig ihjel.
Der er hverken br√¶ndstof√łkonomi eller total√łkonomi i at f√łlge anvisningerne.


Senest rettet af ph 8. jan 2017, 16:36, rettet i alt 1 gang.



8. jan 2017, 16:27
Profil
Helt nyt medlem

Tilmeldt: 6. mar 2015, 07:29
Indlæg: 44
Geografisk region: Nordsjælland
VCDS ejer: Nej
Indl√¶g Re: Webasto EVO 5 - lidt eller ingen varme
ph skrev:
gimlichael skrev:

Ja, det var blæserne i kabinen .. men som ph skriver, så kan det godt være, at det er pga. min hurtige test.
T√łr blot ikke have fyret t√¶ndt i 30 min. igen .. er bange for bilen br√¶nder af eller lign. med disse defekter.

Hvilke defekter?
indtil nu har du vist kun skrevet at den ikke bliver så varm som du havde forventet
og svarene har v√¶ret defekt/ √•ben termostat s√• det varme vand fosser ud i k√łleren...
Hvis d√©t er det eneste som den "fejler" s√• kan fyret k√łre fra nu af til juleaften uden at bilen br√¶nder

Start fyret, vent 8.min., g√• ud og h√łr om fyret k√łrer!
m√¶rk p√• √łverste og nederste k√łlerslange og p√• de 2.slanger som det lyder til at der g√•r til gearkasse, de skal umiddelbart alle v√¶re kolde.
Er der et af de sæt som er varme, så tænker jeg at du har fundet fejlen


Hej ph,

Som jeg skrev længere oppe, så kom jeg ud til bilen på arbejde hvor havariblinket var tændt.
Det kan selvf√łlgelig godt v√¶re noget andet, jeg har bare aldrig oplevet det f√łr.

Og ja, brændt barn skyr ilden .. min gamle Toyota stod umiddelbart i flammer en morgen jeg kom ud til den .. efter jeg havde tændt fyret.
Det viste sig at være en kortslutning i ledningsnettet, men stadigvæk sært i fht. fyret tilfældigvis var tændt.

Igen, min viden omkring biler er meget begrænset .. derfor nyder jeg godt af jeres gode input.
Termostaten er et godt bud, og det vil jeg give videre til v√¶rkstedet. Jeg kan bare ikke finde frem til en s√•dan enhed .. og ja, det bekymre mig med lugten i kabinen .. fordi det netop f√łrst er introduceret efter udfordringerne er begyndt. Oprindeligt kom der kun lige en sn√¶rt under t√¶nding .. men det kan selvf√łlgelig ogs√• skyldes vinterkulden og stille vind?

Tak for hjælpen alle sammen.


8. jan 2017, 16:34
Profil
Aktiv medlem

Tilmeldt: 18. nov 2011, 19:29
Indlæg: 3647
Geografisk region: Sydsjælland
VCDS ejer: Nej
Indl√¶g Re: Webasto EVO 5 - lidt eller ingen varme
umiddelbart s√• har jeg ikke fantasi til at se en grund til at fyret skulle aktivere katastrofeblinket ..med mindre at din alarm ikke syntes om str√łmforbruget men s√• burde den jo g√łre det hvergang du starter fyret

_________________
...Er fordi de har monteret en idiotisk gearindikator der beder en om at lade motoren sejtrække sig ihjel.
Der er hverken br√¶ndstof√łkonomi eller total√łkonomi i at f√łlge anvisningerne.


8. jan 2017, 16:40
Profil
Helt nyt medlem

Tilmeldt: 6. mar 2015, 07:29
Indlæg: 44
Geografisk region: Nordsjælland
VCDS ejer: Nej
Indl√¶g Re: Webasto EVO 5 - lidt eller ingen varme
Jeg har nu fulgt ph's anvisninger .. jeg kunne dog ikke lige finde de slanger man skulle mærke på, men fandt noget interessant. Det tyder på, at der er en ledning der mangler tilkobling?
Derudover, så ganske rigtigt, så starter blæserne inde i bilen .. efter godt 10 minutter .. så der var jeg for hurtig efter de 5 tidl.

På fjernbetjeningen er temp. dog uændret .. så det er nok termostat som i nævner.
Har dog altid syntes den var langsom i fht. det er 5.2 kw fyr .. efter 30 min. er kabinen behagelig varm, men der havde jeg nok en forvetning om, at det kunne nås efter 20 min. ..

Igen, tak for jeres indput.


Vedhæftede filer:
20170108_164858.jpg
20170108_164858.jpg [ 192.46 KiB | Vist 1640 gange ]
8. jan 2017, 17:41
Profil
Helt nyt medlem

Tilmeldt: 6. mar 2015, 07:29
Indlæg: 44
Geografisk region: Nordsjælland
VCDS ejer: Nej
Indl√¶g Re: Webasto EVO 5 - lidt eller ingen varme
ph skrev:
umiddelbart s√• har jeg ikke fantasi til at se en grund til at fyret skulle aktivere katastrofeblinket ..med mindre at din alarm ikke syntes om str√łmforbruget men s√• burde den jo g√łre det hvergang du starter fyret


Heller ikke her .. men det l√łb mig blot koldt ned af ryggen eftersom f√łrn√¶vnte Toyota stod i r√łg samtidig med blink og alarm k√łrte.
Det var, gudskelog, indtil videre et enkeltstående tilfælde.


8. jan 2017, 17:42
Profil
Meget aktiv medlem
Brugeravatar

Tilmeldt: 15. jun 2008, 12:25
Indlæg: 7160
Geografisk sted: √Örhus
Geografisk region: √ėstjylland
VCDS ejer: Ja
Indl√¶g Re: Webasto EVO 5 - lidt eller ingen varme
Den gule ledning med stikket er til at tilslutte diagnose udstyr.

N√•r der bliver varmt i bilen s√• kan det godt udl√łse kabineoverv√•gningen. Derfor anbefaler Webasto ogs√• at s√¶tte f√łlsomheden ned til 50%.

Men hvis det faktisk er alarmen der g√•r er det underligt at der ikke er lyd p√• alarmen. Virker alarmen hvis du √•bner en d√łr med n√łglen?

_________________
Er der en der trænger til et Touran opgraderingssæt fra tilskudsvarmer til parkeringsvarmer? PB mig.


8. jan 2017, 18:02
Profil
Helt nyt medlem

Tilmeldt: 6. mar 2015, 07:29
Indlæg: 44
Geografisk region: Nordsjælland
VCDS ejer: Nej
Indl√¶g Re: Webasto EVO 5 - lidt eller ingen varme
Blackfinger skrev:
Den gule ledning med stikket er til at tilslutte diagnose udstyr.

N√•r der bliver varmt i bilen s√• kan det godt udl√łse kabineoverv√•gningen. Derfor anbefaler Webasto ogs√• at s√¶tte f√łlsomheden ned til 50%.

Men hvis det faktisk er alarmen der g√•r er det underligt at der ikke er lyd p√• alarmen. Virker alarmen hvis du √•bner en d√łr med n√łglen?


Ah, fint nok .. haha .. de gange alarmen har v√¶ret udl√łst, har v√¶ret pga. mit dash cam som er r√łget ned .. og vist nok en enkelt gang under en kraftig storm .. det mystiske er s√•, at der netop ikke var noget varme i bilen .. igen, jeg sl√•r det hen med et enkeltst√•ende tilf√¶lde .. der var ingen lyd; kun blinkende havariblink.

Tak for svar.


8. jan 2017, 18:13
Profil
Nyt medlem

Tilmeldt: 13. sep 2010, 21:19
Indlæg: 469
Geografisk region: K√łbenhavn
VCDS ejer: Nej
Indl√¶g Re: Webasto EVO 5 - lidt eller ingen varme
Kan du f√łlge det rillede udst√łdningsr√łr fra bilen? Er der sket noget med det? Bukket eller lignende?


8. jan 2017, 18:16
Profil
Helt nyt medlem

Tilmeldt: 6. mar 2015, 07:29
Indlæg: 44
Geografisk region: Nordsjælland
VCDS ejer: Nej
Indl√¶g Re: Webasto EVO 5 - lidt eller ingen varme
tvartou skrev:
Kan du f√łlge det rillede udst√łdningsr√łr fra bilen? Er der sket noget med det? Bukket eller lignende?


Det er gemt godt og grundigt under en masse plastik i motoren .. og fra bunden af, er det gemt af et "bundskjold" (tror jeg det hedder).
Jeg kommer med en tilbagemelding onsdag .. der har dem der har installeret tilbudt en gratis analyse .. så må vi se om det er termostaten eller noget andet.

Opdatering f√łlger :-)


Senest rettet af gimlichael 9. jan 2017, 05:06, rettet i alt 1 gang.



8. jan 2017, 19:22
Profil
Admin
Brugeravatar

Tilmeldt: 13. jun 2008, 20:20
Indlæg: 875
Geografisk sted: Struer/Thisted
Geografisk region: Vestjylland
VCDS ejer: Ja
Indl√¶g Re: Webasto EVO 5 - lidt eller ingen varme
Spændene :)


Sent from my iPhone using Tapatalk

_________________
Mvh
KMDTHY
Superb TDI DSG Elegance
Lupo 3L
NEtechVCDS - Vestjylland


8. jan 2017, 19:25
Profil Hjemmeside
Helt nyt medlem

Tilmeldt: 6. mar 2015, 07:29
Indlæg: 44
Geografisk region: Nordsjælland
VCDS ejer: Nej
Indl√¶g Re: Webasto EVO 5 - lidt eller ingen varme
Blot en opdatering inden v√¶rkstedsbes√łg i morgen:

Efter kulden har lagt sig, og vi har "normale" 1-5 graders varme, s√• har k√łler og olie temp. ingen problemer med at opn√• normal driftstemperatur.
Fyret afventer jeg til værkstedet har kigget nærmere.

God dag til alle.


10. jan 2017, 12:58
Profil
Helt nyt medlem

Tilmeldt: 6. mar 2015, 07:29
Indlæg: 44
Geografisk region: Nordsjælland
VCDS ejer: Nej
Indl√¶g Re: Webasto EVO 5 - lidt eller ingen varme
Ja, det bliver jo ikke mindre mærkeligt.

Var hos mekanikeren med bilen i går, og de kunne ikke finde nogle fejl.
Eneste de kunne konstatere var, at der var logget nogle fejl i fyret, men de var ret "typiske".

Jeg aftalte med dem, at jeg ville bruge fyret igen og ellers holde √łje.

Han havde en teori pbga. af de informationer jeg gav ham; dieselen kunne muligvis have været uden korrekt frostbeskyttelse, så fyret ikke kunne starte grundet "for tyk" diesel.

Min egen teori, efter hans udmelding er, at der måske er noget om det.
Efter vi er tilbage på de -2 til par graders varme, så varmer fyret igen normalt og uden diesel stank i kabinen.
Der kommer kun diesellugt ind ved t√¶nding, hvilket giver mening da fyret lige er slukket og dermed lukker lidt r√łg ud.

N√•r fyret k√łrer og forbr√¶nder korrekt, s√• er det jo ligesom en br√¶ndeovn eller lign. hvor ilt og det hele passer, s√• der ikke kommer r√łg udvikling.

Måske har de -10 grader gjort, at forbrændningen har været dårlig (ligesom når du fyrer op efter en lang pause), og dermed forklarer det lugten i kabinen og den kolde kabine?

Anyway; blot min teori hvis nogle har samme oplevelse som mig.


18. jan 2017, 13:55
Profil
Meget aktiv medlem
Brugeravatar

Tilmeldt: 15. jun 2008, 12:25
Indlæg: 7160
Geografisk sted: √Örhus
Geografisk region: √ėstjylland
VCDS ejer: Ja
Indl√¶g Re: Webasto EVO 5 - lidt eller ingen varme
"Typiske fejl", det er der ikke noget der hedder. Et fyr der virker skal ikke logge fejl. Er der fejl logget så tyder det på at der er problemer.

Det kunne have været interessant at kende de fejlkoder.

Jeg tror ikke på den med dieselolien, der er for længst tilsat frostadditiver.

Men kold diesel er sværere at få ild i end varm. Så er fyret tilkokset i brændkammeret eller dieselforvarmningen på brændkammeret defekt så bliver der problemer med at få forbrændingen i gang ved lave temperaturer.

_________________
Er der en der trænger til et Touran opgraderingssæt fra tilskudsvarmer til parkeringsvarmer? PB mig.


18. jan 2017, 15:41
Profil
Helt nyt medlem

Tilmeldt: 6. mar 2015, 07:29
Indlæg: 44
Geografisk region: Nordsjælland
VCDS ejer: Nej
Indl√¶g Re: Webasto EVO 5 - lidt eller ingen varme
Blackfinger skrev:
"Typiske fejl", det er der ikke noget der hedder. Et fyr der virker skal ikke logge fejl. Er der fejl logget så tyder det på at der er problemer.

Det kunne have været interessant at kende de fejlkoder.

Jeg tror ikke på den med dieselolien, der er for længst tilsat frostadditiver.

Men kold diesel er sværere at få ild i end varm. Så er fyret tilkokset i brændkammeret eller dieselforvarmningen på brændkammeret defekt så bliver der problemer med at få forbrændingen i gang ved lave temperaturer.


Han sagde at koderne var typiske i fht. at man ikke har startet fyret engang imellem i l√łbet af sommeren. Dvs. der er g√•et for lang tid fyret ikke har v√¶ret i brug.

Din tese omkring kold diesel lyder plausibel .. m√• se hvordan den arter sig n√¶ste gang .. det er blot underligt, eftersom fyret blev k√łbt ultimo 2015.


18. jan 2017, 16:31
Profil
Meget aktiv medlem
Brugeravatar

Tilmeldt: 15. jun 2008, 12:25
Indlæg: 7160
Geografisk sted: √Örhus
Geografisk region: √ėstjylland
VCDS ejer: Ja
Indl√¶g Re: Webasto EVO 5 - lidt eller ingen varme
Ja, det er jo ikke så gammelt. Jeg kender ikke driftsikkerheden på EVO fyrene. Thermotop C er der meget, meget sjælden problemer med.

_________________
Er der en der trænger til et Touran opgraderingssæt fra tilskudsvarmer til parkeringsvarmer? PB mig.


18. jan 2017, 19:27
Profil
Nyt medlem
Brugeravatar

Tilmeldt: 15. aug 2009, 12:10
Indlæg: 416
Geografisk sted: Midt på Sjælland
Geografisk region: Vestsjælland
VCDS ejer: Ja
Indl√¶g Re: Webasto EVO 5 - lidt eller ingen varme
Tror heller ikke p√• den med at det kan v√¶re frossen diesel. Det kan godt l√łbe lidt tilbage hvis den slet ikke har k√łrt sommeren over, men det plejer mest at v√¶re Benzin modeller som fordamper lidt br√¶ndstof.
Har en camper som har en thermotop C monteret til bo delen, og den har holdt i Norden (-20-25 grader) i flere vintre og der har aldrig været nogle diesel som er frosset eller for kold...


Og hvis det billede der er lagt op er din varmer, så har du ikke evo varmer i din bil, men thermo top e eller c.

Hvis du √łnsker lidt info, er du meget velkommen til at give mig et kald, det er nogle gange lidt lettere end at skrive.

_________________
Golf 6 TDI 140 HK, DSG,
Eftermonteret : RNS510, BT, MDI, Helix PP52DSP,Helix PP 7S-D, GTI rat med Skiftepads. Webasto Thermo top C med TC3 GSM. LED baglygter. Xenon forlygter med Kurvelys
Webasto service center
Kik forbi Ofelia autoteknik
Vi er også på facebook, kik forbi og like den gerne https://www.facebook.com/pages/Ofelia-A ... 23?fref=ts
http://www.ofeliaautoteknik.dk


18. jan 2017, 21:27
Profil Hjemmeside
Nyt medlem

Tilmeldt: 10. apr 2016, 09:09
Indlæg: 164
Geografisk region: Nordsjælland
VCDS ejer: Nej
Indl√¶g Re: Webasto EVO 5 - lidt eller ingen varme
KOnspirationsteori: Han har betalt for et EVO5 og har fået et ThermoTop E, det passer meget godt med at det er for svagt.


18. jan 2017, 23:01
Profil
Nyt medlem
Brugeravatar

Tilmeldt: 15. aug 2009, 12:10
Indlæg: 416
Geografisk sted: Midt på Sjælland
Geografisk region: Vestsjælland
VCDS ejer: Ja
Indl√¶g Re: Webasto EVO 5 - lidt eller ingen varme
Der b√łr sidde et klisterm√¶rke et sted hvor man kan se hvilken varmer der er sat i, det er Hvidt, ellers burde du kunne se det p√• dit garanti bevis...

_________________
Golf 6 TDI 140 HK, DSG,
Eftermonteret : RNS510, BT, MDI, Helix PP52DSP,Helix PP 7S-D, GTI rat med Skiftepads. Webasto Thermo top C med TC3 GSM. LED baglygter. Xenon forlygter med Kurvelys
Webasto service center
Kik forbi Ofelia autoteknik
Vi er også på facebook, kik forbi og like den gerne https://www.facebook.com/pages/Ofelia-A ... 23?fref=ts
http://www.ofeliaautoteknik.dk


19. jan 2017, 06:03
Profil Hjemmeside
Helt nyt medlem

Tilmeldt: 6. mar 2015, 07:29
Indlæg: 44
Geografisk region: Nordsjælland
VCDS ejer: Nej
Indl√¶g Re: Webasto EVO 5 - lidt eller ingen varme
Springtosse skrev:
Tror heller ikke p√• den med at det kan v√¶re frossen diesel. Det kan godt l√łbe lidt tilbage hvis den slet ikke har k√łrt sommeren over, men det plejer mest at v√¶re Benzin modeller som fordamper lidt br√¶ndstof.
Har en camper som har en thermotop C monteret til bo delen, og den har holdt i Norden (-20-25 grader) i flere vintre og der har aldrig været nogle diesel som er frosset eller for kold...


Og hvis det billede der er lagt op er din varmer, så har du ikke evo varmer i din bil, men thermo top e eller c.

Hvis du √łnsker lidt info, er du meget velkommen til at give mig et kald, det er nogle gange lidt lettere end at skrive.


Jeg kan slet ikke tage et billede af varmeren - den er placeret under motoren dækket af bundskjoldet.
Må se om jeg kan finde de manualer der var med; fik jo det "overskydende" fra installationen.

Har ikke set et klistermærke nogle steder :-/


24. jan 2017, 16:33
Profil
Vis indl√¶g fra foreg√•ende:  Sorter efter  
Svar p√• emne   [ 31 indl√¶g ]  G√• til side 1, 2  N√¶ste

Hvem er online

Brugere der læser dette forum: Ingen og 5 gæster


Du kan ikke skrive nye emner
Du kan ikke besvare emner
Du kan ikke redigere dine indlæg
Du kan ikke slette dine indlæg
Du kan ikke vedhæfte filer

Hop til:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Danish translation & support by Olympus DK Team
DLX.DK