Webasto fyr.

Alt vedr. klima, aircondition o.lign
Besvar
Sandberg
Nyt medlem
Indlæg: 184
Tilmeldt: 13. jun 2008, 11:10
Geografisk region: Vestjylland
VCDS ejer: Nej
Geografisk sted: Holstebro

Webasto fyr.

Indlæg af Sandberg » 6. jan 2017, 08:50

Jeg har et lille problem med mit oliefyr.
Nogle gange så kører kabineblæseren ikke når fyret er startet, det er jævnt træls at komme ned til en iset bil når man nu har tændt fyret en halv time før.
fyret starter fint og kører også, men blæseren kører ikke, det er ikke hver gang men oftes når det er køligt i vejret.

Nogle gode bud på hvad der er galt?
Audi A3 SPORTSBACK 2.0 TDI 2009

skodafan79
Nyt medlem
Indlæg: 157
Tilmeldt: 9. okt 2013, 09:29
Geografisk region: Østjylland
VCDS ejer: Ja

Re: Webasto fyr.

Indlæg af skodafan79 » 6. jan 2017, 10:43

Hvilket fyr er der tale om og er det originalt monteret eller eftermonteret og har din bil klimaanlæg ? Det har noget at gøre med hvordan strømmen til blæseren er koblet til ...

Sandberg
Nyt medlem
Indlæg: 184
Tilmeldt: 13. jun 2008, 11:10
Geografisk region: Vestjylland
VCDS ejer: Nej
Geografisk sted: Holstebro

Re: Webasto fyr.

Indlæg af Sandberg » 6. jan 2017, 11:14

Mener det er et thermo top 4, det er eftermonteret, bilen har aut klima.
Der kommer lys i klima displayet, men den tænder ikke blæseren.
Fejlen er jo desvære periodisk, har læst mig lidt frem til du måske kan være et modul i fyret som der er fejl på.
Audi A3 SPORTSBACK 2.0 TDI 2009

BubbiW
Nyt medlem
Indlæg: 243
Tilmeldt: 6. maj 2015, 23:34
Geografisk region: Nordsjælland
VCDS ejer: Nej

Re: Webasto fyr.

Indlæg af BubbiW » 6. jan 2017, 11:24

Sandberg skrev:Jeg har et lille problem med mit oliefyr.
Nogle gange så kører kabineblæseren ikke når fyret er startet, det er jævnt træls at komme ned til en iset bil når man nu har tændt fyret en halv time før.
fyret starter fint og kører også, men blæseren kører ikke, det er ikke hver gang men oftes når det er køligt i vejret.

Nogle gode bud på hvad der er galt?
Jeg har oplevet det samme to gange, på min forrige bil (manuelt klima) og min nuværende (fuldautomatisk klima). Begge gange var det blæserrelæet til fyret (Webasto), som var stået af. Byt til nyt og det kørte igen uden problemer. Det tog ingen tid at skifte, og koster nærmest gratis...
VW Passat 2.0 TDI 170 HK Sportline Variant DSG

Brugeravatar
Morten16v
Aktiv medlem
Indlæg: 1951
Tilmeldt: 13. jun 2008, 19:16
Geografisk region: Østjylland
VCDS ejer: Ja
Geografisk sted: Hasselager (Århus s)

Re: Webasto fyr.

Indlæg af Morten16v » 6. jan 2017, 11:28

Ja jeg tror også det er din Icpu der er defekt.

Billede
Nu med Touran.

Sandberg
Nyt medlem
Indlæg: 184
Tilmeldt: 13. jun 2008, 11:10
Geografisk region: Vestjylland
VCDS ejer: Nej
Geografisk sted: Holstebro

Re: Webasto fyr.

Indlæg af Sandberg » 16. jan 2017, 18:23

Har nu haft den på værksted, der er åbenbart ikke noget ICPU relæ på mit fyr, men de har skifet et eksternt relæ, men det har ikke hjulpet noget. Nu snakker det om at det muligvis er min thermostat der er dårlig??
Audi A3 SPORTSBACK 2.0 TDI 2009

Brugeravatar
Blackfinger
Meget aktiv medlem
Indlæg: 7581
Tilmeldt: 15. jun 2008, 12:25
Geografisk region: Østjylland
VCDS ejer: Ja
Geografisk sted: Århus

Re: Webasto fyr.

Indlæg af Blackfinger » 16. jan 2017, 18:55

Hvis det er den Audi A3 der er i din signatur så har den ikke IPCU selvom den har aut. klima.

Hvis dit fyr virkelig kører og varmer, men kabineblæseren ikke kører, så er der noget galt. Og det er ikke termostaten, for den forhindrer jo ikke kabineblæseren i at køre.
3AA 907 044 AJ klimapanel med parkeringsvarmer knap sælges.

Sandberg
Nyt medlem
Indlæg: 184
Tilmeldt: 13. jun 2008, 11:10
Geografisk region: Vestjylland
VCDS ejer: Nej
Geografisk sted: Holstebro

Re: Webasto fyr.

Indlæg af Sandberg » 30. jan 2017, 22:04

Den har nu været på værksted anden gang, den kan stadig ikke finde fejl på fyret. De anbefaler jeg får tjekket klimapanelet hos audi. Det lyder som en dyr omgang....
Audi A3 SPORTSBACK 2.0 TDI 2009

Brugeravatar
Blackfinger
Meget aktiv medlem
Indlæg: 7581
Tilmeldt: 15. jun 2008, 12:25
Geografisk region: Østjylland
VCDS ejer: Ja
Geografisk sted: Århus

Re: Webasto fyr.

Indlæg af Blackfinger » 30. jan 2017, 22:19

Hvis du ikke har ti tommelfingre kunne du jo demontere klimapanelet og måle på styreledningen fra fyret om der er spænding når fyret kører.

Den er nok grøn/hvid. Da den er eftermonteret bør den være til at genkende. Er der det så er klimapanelet nok defekt.
3AA 907 044 AJ klimapanel med parkeringsvarmer knap sælges.

Sandberg
Nyt medlem
Indlæg: 184
Tilmeldt: 13. jun 2008, 11:10
Geografisk region: Vestjylland
VCDS ejer: Nej
Geografisk sted: Holstebro

Re: Webasto fyr.

Indlæg af Sandberg » 7. feb 2017, 19:04

Den tænder displayet men ikke blæser, så får den vel signalet??? eller hvad??
Audi A3 SPORTSBACK 2.0 TDI 2009

Besvar

Tilbage til "Klima/Aircon"