Viskermotor

Det gamle Teknik forum. Indlæg bliver flyttet herfra til de nye underfora. Det er ikke muligt at oprette nye emner, kun besvarer allerede oprettet emner her.
Besvar
ventoejer
Helt nyt medlem
Indlæg: 6
Tilmeldt: 19. sep 2008, 12:46

Viskermotor

Indlæg af ventoejer » 19. sep 2008, 12:51

Vento 93 1,8. Viskerne kører meget langsomt (starter somme tider slet ikke når det er koldt).
Er der nogen som har nogle erfaring i dette problem :?:

Brugeravatar
budal jensen
Medlem
Indlæg: 1031
Tilmeldt: 29. jul 2008, 21:53
Geografisk region: Vestsjælland
VCDS ejer: Ja
Geografisk sted: Ringsted

Re: Viskermotor

Indlæg af budal jensen » 19. sep 2008, 22:23

det er sikkert dit viskertræk som er groet til i de 2 rørbøsninger.. det kan godt skilles og renses men det tager normalt for længe i forhold til hvad et nyt viskertræk koster..

ventoejer
Helt nyt medlem
Indlæg: 6
Tilmeldt: 19. sep 2008, 12:46

Re: Viskermotor

Indlæg af ventoejer » 20. sep 2008, 18:39

Super :D , det tip er jeg glad for.
Jeg tror jeg vil forsøge at købe én hos en hugger, for hvis det skal være hos VW bliver det sikkert lidt pebert :shock:

Jeg håber at det er til at finde ud af at skifte den, og det ikke tager urimmeligt lang tid.

Tak for hjælpen.

Janbrand
Nyt medlem
Indlæg: 105
Tilmeldt: 18. jul 2008, 12:52

Re: Viskermotor

Indlæg af Janbrand » 20. sep 2008, 21:34

Hvis jeg var dig så gad jeg ikke bruge tiden på at lede efter det hos en hugger :?

Så vidst jeg husker er det slet ikke så dyrt og fordelen er at det nye helt sikkert holder længe, hvor det fra en hugger hurtigt kan sætte sig fast som det du har. Prøv evt. at koble viskermotoren fra og prøv så trækket med håndkraft for at være 100% sikker.

Brugeravatar
Chriller
Nyt medlem
Indlæg: 443
Tilmeldt: 17. jun 2008, 15:47
Geografisk region: København
VCDS ejer: Ja

Re: Viskermotor

Indlæg af Chriller » 20. sep 2008, 22:39

Jeg har lige haft mit viskertræk afmonteret og det var akslerne der havde sat sig fast i bøsningerne... Nu har det fået noget kobberfedt og det kører som aldrig før...
Det tog mig ca 3 timer på min golf 4, så istedet for at købe noget nyt ville jeg tjekke efter om det var det der var galt.. :)
Vw Golf 6 1,6 Tdi
Vw Up! 1,0 Mpi

ventoejer
Helt nyt medlem
Indlæg: 6
Tilmeldt: 19. sep 2008, 12:46

Re: Viskermotor

Indlæg af ventoejer » 28. sep 2008, 11:30

Ja, det går jo ikke rigtigt stærkt hos mig, men nu føler jeg mig lidt presset da det står til at blive regnvejr de næste dage !

Jeg har demonteret viskertræk incl. motor og frakoblet motoren, og kunne dermed konstatere at selve viskertrækket kørte OK.

Motoren kører også for sig selv, men jeg tror på at det er når den er belastet at den hænger i bremsen.

- Derfor er valget indtil videre at købe en ny motor til ca. 400 kr.

ventoejer
Helt nyt medlem
Indlæg: 6
Tilmeldt: 19. sep 2008, 12:46

Re: Viskermotor

Indlæg af ventoejer » 25. okt 2008, 08:16

Nu er problemet endelig blevet klaret !
Jeg købte en ny motor hos T-Hansen (498,-)
Nu kører viskerne som en drøm.

Tak for hjælpen gutter :D

Besvar

Tilbage til "Teknik"